[uClibc] using powepc with 3.4.x causes "Link tests are not allowed after GCC_NO_EXECUTABLES"

Wojciech Kromer wojciech.kromer at dgt.com.pl
Mon Jun 13 08:21:50 UTC 2005


Latest version of uclibc does not compile popwerpc without FPU,
versions (about) month ago works fine,
But current snapshot fails with this.

What does it mean?
Any sollutions?




More information about the uClibc mailing list