[uClibc] Cross-compiling PHP

Mike Frysinger vapier at gentoo.org
Sun Jun 12 23:44:49 UTC 2005


On Sunday 12 June 2005 04:55 am, Gustavo Guillermo Pérez wrote:
> I compile sucess PHP 4.3.11 but building php 5.0 I got error
> loading /lib/libc.so.6 aborting

it didnt compile correctly then since it linked against glibc libraries
-mike



More information about the uClibc mailing list